Répondre à la discussion
Page 3 sur 4 PremièrePremière 1 2 3 4 DernièreDernière
Affichage des résultats 21 à 30 sur 39

Discussion: Impossible de fonder une guilde

  1. #21
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2011
    Messages
    9
    Monde
    Terres d'Ambre
    Maj faite cette nuit, vidage de cache, cookies, et toujours le même bug. déconnectée du jeu .....

  2. #22
    Bûcheron agité
    Date d'inscription
    octobre 2011
    Messages
    15
    Monde
    Terres d'Ambre
    toujours en attente de création de guilde avec flamel...
    en espérant enfin de se sortir de se bourbier... on a comme l impression de ne pas se faire entendre , le support nous renvoie des messages totalement incohérent sur le fond du problème... bref on tourne en rond :s

  3. #23
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2011
    Messages
    8
    Monde
    Terres d'Ambre
    Ben toujours impossible pour moi aussi :-(

  4. #24
    Constructeur de cabanes en bois
    Date d'inscription
    septembre 2011
    Messages
    4
    Monde
    Terres d'Ambre
    Toujours impossible de fonder la guilde.

  5. #25
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2011
    Messages
    3
    Monde
    Terres d'Ambre
    tu n es pas le seul t inquiete je n y arrive pas non plus :/

  6. #26
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2011
    Messages
    8
    Monde
    Terres d'Ambre
    Bon, et bien attendant, je suis parti sur une autre guilde avec flamel et king_anonymous. Histoire d'apprendre a quoi sert une guilde a defaut de fabriquer la mienne ;-)

  7. #27
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2011
    Messages
    9
    Monde
    Terres d'Ambre
    aucune info de la part du support. ça avance notre histoire ou pas ?

  8. #28
    Porteur de menhirs
    Date d'inscription
    octobre 2011
    Messages
    41
    Monde
    Terres d'Ambre
    voila le résultat en image en 19 s



    à vous de jouer les dévellopeurs

  9. #29
    Constructeur de cabanes en bois
    Date d'inscription
    mars 2012
    Messages
    2
    Monde
    Terres d'Ambre
    Marche pas pour moi non plus....c'est gavant à force!!

  10. #30
    Constructeur de cabanes en bois
    Date d'inscription
    mai 2012
    Messages
    8
    Monde
    Terres d'Ambre
    Impossible pour moi aussi de fonder une guilde, et j'ai une 20aine de joueurs qui poussent pour l'ouverture ....

    Dès qu'on commence à saisir le nom de la guilde (à la troisième lettre en fait), on a les 2 messages suivants qui apparaissent avant que le client ne renvoie à la page d'accueil en cliquant sur "OK" :


    J'ai envoyé un message au support hier, bien entendu j'ai pris un certain nombre de dispositions avant de venir me plaindre :
    - vider les différents caches, de tout (navigateur, flash player, ...)
    - vérifier que j'avais les dernières versions (Navigateur Firefox 17.0.1 + Flash player 11.5.502.110)
    - testé sur un autre navigateur (IE 9 + Flash player 11.5.502.110)

    Le problème se manifeste systématiquement de la même façon et au même moment (3e lettre tapée dans le champ "Nom de la guilde").
    On peut aussi varier un peu en tapant directement dans la zone "Identifier", là c'est à la 2e lettre tapée que le problème se manifeste.

    Franchement il faut résoudre ce problème rapidement, ça piaffe derrière et on a même quelques joueurs qui veulent en profiter pour se remettre sérieusement dans l'aventure...

Répondre à la discussion
Page 3 sur 4 PremièrePremière 1 2 3 4 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.