Discussion fermée
Page 42 sur 176 PremièrePremière ... 32 40 41 42 43 44 52 92 142 ... DernièreDernière
Affichage des résultats 411 à 420 sur 1755

Discussion: Connexion serveur perdue

  1. #411
    Ex Community Manager Avatar de BB_Helenouska
    Date d'inscription
    octobre 2011
    Localisation
    Partout
    Messages
    3 125
    Monde
    Terres d'Ambre
    Bonjour à tous,

    Le problème est remonté une nouvelle fois.

    superminimoi : Merci de ne pas interpréter mes propos. Les manipulations peuvent aider d'autres joueurs également.

  2. #412
    Pêcheur de poulpes
    Date d'inscription
    juillet 2012
    Messages
    26
    Monde
    Les Plaines d'Helios
    Enfin une bonne nouvelle.
    Après je dis enfin, BB helenouska, car en réponse a nos rapports de bug, tu nous avais répondu que tout allait bien du côté des serveurs, tu nous avais pas répondu que tout était PRESQUE réglé..
    10 jours sans pouvoir joué convenablement, avec ses échecs d'appel serveur comme l'a montré cette copie d'ecran

  3. #413
    Ex Community Manager Avatar de BB_Helenouska
    Date d'inscription
    octobre 2011
    Localisation
    Partout
    Messages
    3 125
    Monde
    Terres d'Ambre
    Les problèmes ont été remontés depuis la semaine dernière. Certains d'entre eux ont été résolus. Ce problème semble persister, le service technique est dessus, tout comme les problèmes de connexion.

    Nous comprenons vos réactions.

    Nous avons aussi besoin de détails précis.

    Ce problème ne concerne pas tout le monde mais beaucoup d'entre vous.

  4. #414
    Dompteur de poneys
    Date d'inscription
    mars 2012
    Localisation
    Belgique
    Messages
    66
    Monde
    Les Plaines d'Helios
    Quelle info avez-vous besoin,
    "connection au serveur perdue,veuillez cliquer sur ok pour actualiser votre client" et cela toutes les 5sec.
    que c soit sur google chrome ou sur firefox , c'est toujours la même chose.cache vidé etc....rien n'y fait.
    je suis sur mon ordi perso.

  5. #415
    Pêcheur de poulpes
    Date d'inscription
    juillet 2012
    Messages
    26
    Monde
    Les Plaines d'Helios
    Pour ma part je ne vois pas de différence entre les 3 navigateurs que j'ai testé, que ce soit Mozilla, IE ou chrome. Des fois je tiens 10 min en connexion, des fois je n'ai même pas le temps de voir mon ile, et ce sur les 3 navigateurs.
    J'utilise une connexion wifi à partir d'un hot spot, ou une connexion modem à partir d'un téléphone.

  6. #416
    Dompteur de poneys
    Date d'inscription
    août 2012
    Messages
    71
    Monde
    Les Plaines d'Helios
    Drôle de calendrier de l'event et du service informatique de STO quand même!
    Oser lancer un transfert de serveurs en plein boum des festivités de fin de fin d'année!!
    En ayant conscience des conséquences que cela peut impliquer! Bravo! pour la conscience professionnelle!

  7. #417
    Ex Community Manager Avatar de BB_Helenouska
    Date d'inscription
    octobre 2011
    Localisation
    Partout
    Messages
    3 125
    Monde
    Terres d'Ambre
    Quel type de connexion utilisez-vous ?

  8. #418
    Doyen Sénile Avatar de clouck59
    Date d'inscription
    octobre 2011
    Messages
    523
    Monde
    Terres d'Ambre
    Que ce soit sur ma box personnelle, sur un spot public, sur plusieurs box privées différentes en wifi, et en câble, sur des ordinateurs différents, Mac, PC, des navigateurs différents, toutes les manipulation habituelles avec le cache et les cookies, toujours le même problème, je peux rester connecté aussi bien une heure que ne même pas pouvoir, en plantant sur l"image avec le père Noël ou au chargement de la carte.

    Le problème vient des serveurs, il faut maintenant arrêter de demander des informations sur les joueurs, c'est lassant et les développeurs n'arriveront à rien s'ils tentent de corriger un problème client.
    Dernière modification par clouck59 ; 27/12/2013 à 17h20. Motif: Le forum n'aurait pas une heure d'avance ? Il est là 16:20, et non 17:20.

  9. #419
    Dompteur de poneys
    Date d'inscription
    août 2012
    Messages
    71
    Monde
    Les Plaines d'Helios
    Hé voilà! l'éternelle question! Connexion Adsl? Connexion de navigateur, suis-je à jour avec flash, ai-je vidé mes caches, atomisé les cockies? Mon Ordi a quel âge? Ma carte vidéo est elle performante?
    Et de votre côté? Pouvons nous poser des questions et avoir des réponses cohérentes et honnêtes?

  10. #420
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2011
    Messages
    3
    Monde
    Terres d'Ambre
    Je viens de terminer une aventure à plusieurs joueurs, et je trouve que je n'ai pas été déco depuis que je ne suis plus en aventure...
    Y a-t-il un rapport ?
    Le changement de map (aventure, et la nôtre) jouerai-t-il un rôle sur les déco ??
    Je ne sais pas.

Discussion fermée
Page 42 sur 176 PremièrePremière ... 32 40 41 42 43 44 52 92 142 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.