Discussion fermée
Page 4 sur 12 PremièrePremière ... 2 3 4 5 6 ... DernièreDernière
Affichage des résultats 31 à 40 sur 112

Discussion: Problème de connection du 05.03.2014

  1. #31
    Bûcheron agité
    Date d'inscription
    octobre 2012
    Messages
    19
    Monde
    Les Plaines d'Helios
    C'est reparti, connexion pour moi et bien sur..............................que la compensation soit à la hauteur de la frustration pour Soups: une cacahuette.

    Bon jeu à tous.

  2. #32
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2012
    Localisation
    Entre montagne et mer
    Messages
    5
    Monde
    Terres d'Ambre
    Bonjour BB-Helenouska,
    C'est bien gentil, mais il y aurait moins d'ouvertures de sujet sur ce thème, s'il y avait moins de bugs de connexion.
    Dans tous les cas, ça nous permet de faire un tour sur le forum en pleurant les pertes et autres démolitions que notre chère ile est en train d'endurer.
    Et en ce moment, ça commence à chiffrer.... dur-dur... ;(

  3. #33
    Ex Community Manager Avatar de BB_Helenouska
    Date d'inscription
    octobre 2011
    Localisation
    Partout
    Messages
    3 121
    Monde
    Terres d'Ambre
    @Roucky : Je comprends tout à fait le ressenti. J'ai déjà expliqué que le situation n'est agréable pour personne sur le jeu. La situation reste quand même sous surveillance et nous espérons vraiment en finir avec cela. Il faut quand même écarter l'incident d'hier. Je sais que cela n'est pas très clair mais il concernait tous nos jeux. Pour vous cela parait un crash de plus mais il serait arrivé avec ou sans migration. Les sujets n'ont pas été fermés, ils ont été plus la plupart fusionnés. Dans le cas où ils ont été fermés, un autre a été ouvert. Les commentaires du forum sont gardés et les nombres de commentaires sont communiqués. Ils sont important, nous n'avons rien supprimé.

  4. #34
    Chasseur de dodos
    Date d'inscription
    avril 2013
    Messages
    76
    Monde
    Terres d'Ambre
    faite comme moi faite un compte chez les allemands je comprend rien a ceux qu'il raconte mais au moins je peux jouer tranquillement car niveaux bugg y a pas photos chez eux ca marche bcp mieux que chez nous
    il faudrais pensais a migrer des techniciens allemands chez nous

  5. #35
    Porteur de menhirs
    Date d'inscription
    février 2012
    Messages
    45
    Monde
    Les Plaines d'Helios
    Bon le jeu a finalement réussi à charger ( sous Firefox ) chez moi mais c'est pas résolu !

    Visiblement si on bouge de son île ca part en sucette, obligé de recharger la page ... et là à nouveau plus moyen de se co'. -_-

    Si vous arrivez à charger le jeu, ne lancez pas un autre chargement pr le moment ( visite d aventure, visite sur une autre île etc ) sinon vous risquez à nouveau de nous retrouvez bloqué dehors.
    * Si tu avances dans l'obscurité, tu finiras toujours par te briser un orteil *

  6. #36
    Bûcheron agité
    Date d'inscription
    août 2012
    Messages
    14
    Monde
    Les Plaines d'Helios
    même problème que denz

  7. #37
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2012
    Localisation
    Entre montagne et mer
    Messages
    5
    Monde
    Terres d'Ambre
    Bon, ben je viens de réssayer... Bug au bout de 7min... Pas mal, ils évoluent nos techniciens...
    Pour ma part, je ne peux vraiment jouer que le midi, pendant ma pause et le WE... Si ça commence à bugger justement le midi et le WE.... Je jette l'éponge et vais voir ailleurs...
    Allez, j'essaie une dernière fois...

  8. #38
    Bûcheron agité
    Date d'inscription
    juin 2012
    Messages
    16
    Monde
    Les Plaines d'Helios
    Bonjour,
    j'ai eu une déco très sauvage avec perte du site, pas moyen d'accéder à la page d'acceuil. Je ne sais pas si ça été si utile, mais bon, j'ai retrouvé la page d'acceuil dans un premier temps en remplaçant "http" par "https". Ensuite la page d'acceuil fonctionnait bien ... blocage sur "initialisation de l'attente d'identification" et sur "chargement de la carte" pour arriver enfin à "serveur occupé, veuillez rééssayer" ... J'ai rééssayé et j'ai pu me co ... Allez, on y croit

  9. #39
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2011
    Messages
    7
    Monde
    Terres d'Ambre
    pour ma part je vais sur collection et ca ne veut pas me faire ce que je veux ça marche si je paie en pp alors pas drole du tout comment faire ?

  10. #40
    Maître de l'acier Avatar de toutouyon
    Date d'inscription
    juillet 2012
    Messages
    313
    Monde
    Terres d'Ambre
    encore pfff et suis tout seul je crois le coup ci page en chargement et rien d autre

Discussion fermée
Page 4 sur 12 PremièrePremière ... 2 3 4 5 6 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.