Répondre à la discussion
Page 8 sur 8 PremièrePremière ... 6 7 8
Affichage des résultats 71 à 76 sur 76

Discussion: Flash et connexions

  1. #71
    Bâtisseur fou
    Date d'inscription
    juin 2012
    Messages
    138
    Monde
    Les Plaines d'Helios
    Problème avec flash également.
    Aucun accès au jeu

  2. #72
    Druide Barbu
    Date d'inscription
    mars 2013
    Messages
    470
    Monde
    Terres d'Ambre
    Il n'y a aucun problème pour accéder au jeu avec Chrome, il faut simplement autoriser manuellement le flash à chaque connexion (cliquer sur get flash player, puis sur le bouton autoriser).
    Sinon, au pire, tu as le navigateur développé par le jeu, pas besoin de tout abandonner !
    Vous cherchez une guilde ? Bienvenue chez Les Tatateurs Associés !
    Vous y trouverez conseils, entraide et surtout bonne humeur !
    Contact : Happysissi, Kalynnea, Valharick35, fridoune, et toute personne avec un tag TAT

  3. #73
    Constructeur de cabanes en bois
    Date d'inscription
    janvier 2014
    Messages
    4
    Monde
    Les Plaines d'Helios
    porte ouverte aux virus

  4. #74
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2015
    Messages
    7
    Monde
    Les Plaines d'Helios
    bjr je n arrive pas a me connecter au jeu on me dit probleme de serveur

  5. #75
    Bûcheron agité
    Date d'inscription
    juillet 2011
    Messages
    13
    Monde
    Terres d'Ambre
    bon et bien je n'ai pas de point rouge à côté de l'adresse et pourtant j'ai le popup qui me di de charger adobe et pas moyen de faire autre chose, donc rechargé adobe mais toujours même problème je suis sur mozilla firfox

  6. #76
    Constructeur de cabanes en bois
    Date d'inscription
    juillet 2020
    Messages
    1
    Monde
    Les Plaines d'Helios
    c'est sympa d'avoir des réponses quand on a des problèmes mais visiblement chez Ubisoft tout le monde s'en tape faut dire que de toutes façon une fois que l'on a payé que le jeu fonctionne ou pas c'est pas un problème, bref maintenant que j'ai retrouvé flash opérationnel sans le secours d'UBisoft maintenant tout va bien jusqu'au moment ou la page du jeu doit s'afficher et la j'ai droit à une page blanche. Pourquoi ? allez savoir !!

Répondre à la discussion
Page 8 sur 8 PremièrePremière ... 6 7 8

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.