Répondre à la discussion
Page 2 sur 2 PremièrePremière 1 2
Affichage des résultats 11 à 16 sur 16

Discussion: Canal "chuchotement" qui clignote sans aucune raison

  1. #11
    Chercheur de trésors Avatar de weest
    Date d'inscription
    septembre 2014
    Localisation
    Alsace
    Messages
    258
    Monde
    Les Plaines d'Helios
    chuchotez vous , vous même ça marche !

  2. #12
    Chercheur de trésors Avatar de tobbydarck
    Date d'inscription
    décembre 2012
    Localisation
    France
    Messages
    298
    Monde
    Les Plaines d'Helios
    Bonjour, je rejoins la discussion pour dire qu'il n'y a aucun rapport avec le fait de recevoir un chucho au moment de quitter. Ce bug vient du flash, et il a toujours existé. Rien de plus simple pour l'enclencher, vous, lancer le jeu, et le temps du chargement, vous ouvrez un autre onglet. Quand vous reviendrez sur votre onglet jeu, non seulement, il aura pas chargé, mais en plus le chucho clignotera, et les canaux seront écrit en blanc, et les tags des guildes n'apparaîtront pas. Bref, c'est juste que le jeu a été mal chargé.
    suffit de refresh, et basta c'est fait. Ou alors tout simplement attendez le chargement a 100% du jeu avant d'ouvrir un autre onglet. Faut pas oublier qu'on joue sur un flash là, et que le bug ne vient pas de tso, mais d'adobe.

  3. #13
    Maître de l'acier
    Date d'inscription
    octobre 2012
    Messages
    360
    Monde
    Terres d'Ambre
    Marre BB, à chaque fois que l'on arrive à un événement, on retrouve toujours les mêmes soucis..... les tchats qui sautent, les déconnexions intempestives, etc.....Mais que font les devs ??????????????????????????????????????????????

  4. #14
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    3 271
    Monde
    Terres d'Ambre
    Citation Envoyé par tobbydarck Voir le message
    Bonjour, je rejoins la discussion pour dire qu'il n'y a aucun rapport avec le fait de recevoir un chucho au moment de quitter. Ce bug vient du flash, et il a toujours existé. Rien de plus simple pour l'enclencher, vous, lancer le jeu, et le temps du chargement, vous ouvrez un autre onglet. Quand vous reviendrez sur votre onglet jeu, non seulement, il aura pas chargé, mais en plus le chucho clignotera, et les canaux seront écrit en blanc, et les tags des guildes n'apparaîtront pas. Bref, c'est juste que le jeu a été mal chargé.
    suffit de refresh, et basta c'est fait. Ou alors tout simplement attendez le chargement a 100% du jeu avant d'ouvrir un autre onglet. Faut pas oublier qu'on joue sur un flash là, et que le bug ne vient pas de tso, mais d'adobe.
    C'est pas mal notre diagnostique aussi.
    ça vaux quand même la peine de le signaler. de temps à autre il y a un truc qui saute de notre coté aussi et c'est souvent grace à la vigilence des joueurs que nous pouvons identifier ces soucis rapidement.

    BB_Maxhylere

  5. #15
    Druide Barbu
    Date d'inscription
    décembre 2011
    Messages
    405
    Monde
    Terres d'Ambre
    Bonjour.

    Le post est un peu vieux mais toujours d'actualité. Quelle que soit la cause, et ce serait bien de savoir qui a tchaté, un changement récent fait que la personne qui essaye de contacter une autre qui n'est plus connectée (déconnexion sauvage, problème réseau ... si si, ça arrive ) ne sait plus que son correspondant est déconnecté.
    C'est fort gênant quand on s'attend par exemple à échanger quelque chose, supposant que l'autre a reçu le message. Pourrions nous revenir au précédent système où un chucho à une personne absente nous disait "la personne est déconnectée" ? Merci, merci beaucoup de nous rendre cette information vitale (appelée "compte rendu" en communication).

  6. #16
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    3 271
    Monde
    Terres d'Ambre
    Citation Envoyé par exmora Voir le message
    Bonjour.

    Le post est un peu vieux mais toujours d'actualité. Quelle que soit la cause, et ce serait bien de savoir qui a tchaté, un changement récent fait que la personne qui essaye de contacter une autre qui n'est plus connectée (déconnexion sauvage, problème réseau ... si si, ça arrive ) ne sait plus que son correspondant est déconnecté.
    C'est fort gênant quand on s'attend par exemple à échanger quelque chose, supposant que l'autre a reçu le message. Pourrions nous revenir au précédent système où un chucho à une personne absente nous disait "la personne est déconnectée" ? Merci, merci beaucoup de nous rendre cette information vitale (appelée "compte rendu" en communication).
    Nous sommes conscient des soucis. Nous regardons ça de près.

    BB_Maxhylere

Répondre à la discussion
Page 2 sur 2 PremièrePremière 1 2

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.