Répondre à la discussion
Page 32 sur 32 PremièrePremière ... 22 30 31 32
Affichage des résultats 311 à 319 sur 319

Discussion: Lenteur de chargement du jeu

  1. #311
    Porteur de menhirs Avatar de Emeraude
    Date d'inscription
    juillet 2011
    Messages
    48
    Monde
    Terres d'Ambre
    Co ce matin vers 11h15, donc 17h (je compte aussi les heures de sommeil) sans co.

    Ca recommence ce soir, mais j'aime le sens de l'humour chez tso, car demain mise à jour (mais ne rêvons pas, je soupçonne que le problème va perdurer), tso écrit: organisez vous pour la durée de la mise à jour, comment on fait quand on ne peut pas se co pour s'organiser (j'adore ces écrits à prendre au 1er degré). Je ne vous dirai pas où il faut aller jouer, car tso censure, mais il y a bien des jeux qui ne connaissent aucun bug et ce depuis plus de 2 ans.
    Bon on va laisser l'ordi encore un peu, puis au dodo. Event pourri par cette situation, et en plus quand on peut jouer faut pas faire évent, ceux qui n'ont pas de problème veulent jouer tranquilou, chacun sa m.....

    Bon, je vais prendre mon temps en patience.
    A bientôt

  2. #312
    Dompteur de poneys
    Date d'inscription
    décembre 2013
    Messages
    52
    Monde
    Terres d'Ambre
    Slt,
    Aujourd'hui ct vraiment la misère pour se connecter. J'ai sorti les flingues et après quelques morts ca va mieux )

    Pour ceux qui n'ont pas tout essayé, voyez du coté de LUNASCAPE , un browser qui permet de choisir son moteur de rendering (en gros le truc qui fabrique votre interface web). c'est gratuit. ensuite vous choisissez Gecko comme moteur (en haut à droite de la barre d'adresse) par défaut il est sur trident
    si ca marche pas vous changez de moteur (Trident, Gecko, WebKit) et vous relancez.
    en espérant qu'un au moins vous aidera à lancer le jeu.
    tcho les titis et bonne chance pour le jeu

  3. #313
    Druide Barbu Avatar de weest
    Date d'inscription
    septembre 2014
    Localisation
    Alsace
    Messages
    456
    Monde
    Les Plaines d'Helios
    17/05/2018 13h10 #1
    jogging
    Lenteur de chargement du jeu
    Bonjour,
    Depuis la dernière mise à jour , le chargement devient excessivement lent dans la dernière partie de l'écran SETTLERS, environ vers les 4/5.
    Ce n'était pas le cas avant l'arrêt programmé.
    Est-ce normal ?

    Cordialement


    28.04.2019, tjrs le même problème, merci les gars !

  4. #314
    Pêcheur de poulpes
    Date d'inscription
    août 2012
    Messages
    20
    Monde
    Les Plaines d'Helios
    Citation Envoyé par dentoeil Voir le message
    Slt,
    Aujourd'hui ct vraiment la misère pour se connecter. J'ai sorti les flingues et après quelques morts ca va mieux )

    Pour ceux qui n'ont pas tout essayé, voyez du coté de LUNASCAPE , un browser qui permet de choisir son moteur de rendering (en gros le truc qui fabrique votre interface web). c'est gratuit. ensuite vous choisissez Gecko comme moteur (en haut à droite de la barre d'adresse) par défaut il est sur trident
    si ca marche pas vous changez de moteur (Trident, Gecko, WebKit) et vous relancez.
    en espérant qu'un au moins vous aidera à lancer le jeu.
    tcho les titis et bonne chance pour le jeu

    Sinon une autre solution qui fonctionne bien => Installer Windows XP

  5. #315
    Borgzul
    Citation Envoyé par Peter44000 Voir le message
    Sinon une autre solution qui fonctionne bien => Installer Windows XP
    Alors là, je t'arrête tout de suite. Je tourne avec un pc qui fonctionne encore sous windows xp vers 2002. Mon pc fonctionne bien et les autres sites ou jeux (quelqu'ils soient) s'affichent sans lenteur inhabituelle dû au réseau ou à autre chose.

    C'est uniquement avec TSO que j'ai ce problème de connexion ou de lenteur !

    En fait, je soupçonne un possible problème avec Flash player dont la mort est annoncée par Adobe et cela sous peu
    Quelque chose à dû se passer vers le 9-10 avril, parce qu'avant cette date, le jeu se chargeait normalement (5-10 mn) et depuis.....c'est la misère

  6. #316
    Borgzul
    Bon ben à la semaine prochaine hein, ça fait 4 jours, aucune co possible
    je retenterai ma chance mardi ou mercredi....ou pas
    je suis fatigué d'attendre devant une image de chargement qui ne charge pas, je passe à autre chose....donné trop de temps ici
    je repasserais de temps en temps voir s'il y a eu du changement

    Bon jeu à ceux qui arrivent à se co sans souci

  7. #317
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    4 609
    Monde
    Terres d'Ambre
    Citation Envoyé par Borgzul Voir le message
    Bon ben à la semaine prochaine hein, ça fait 4 jours, aucune co possible
    je retenterai ma chance mardi ou mercredi....ou pas
    je suis fatigué d'attendre devant une image de chargement qui ne charge pas, je passe à autre chose....donné trop de temps ici
    je repasserais de temps en temps voir s'il y a eu du changement

    Bon jeu à ceux qui arrivent à se co sans souci
    À bientôt. Nous travaillons toujours sur une résolution pour ce souci qui affecte toute la communauté directement ou indirectement.

    BB_Maxhylere

  8. #318
    Irréductible Avatar de poupy
    Date d'inscription
    septembre 2011
    Messages
    1 601
    Monde
    Terres d'Ambre
    Citation Envoyé par BB_Maxhylere Voir le message
    À bientôt.
    t'es sérieux ?
    tu trouves rien de mieux à dire là que "à bientôt" ?

    tu es bien sûr de mettre tout en œuvre pour essayer de conserver la fidélité des joueurs ?
    guilde TAK: - présentation - forum

  9. #319
    Druide Barbu Avatar de weest
    Date d'inscription
    septembre 2014
    Localisation
    Alsace
    Messages
    456
    Monde
    Les Plaines d'Helios
    Citation Envoyé par jogging Voir le message
    Bonjour,
    Depuis la dernière mise à jour , le chargement devient excessivement lent dans la dernière partie de l'écran SETTLERS, environ vers les 4/5.
    Ce n'était pas le cas avant l'arrêt programmé.
    Est-ce normal ?

    Cordialement (17.05.18)
    Ben écoute 14 mois après c'est toujours pareil, voir pire ! Rien ne fonctionne sauf le module d'achat de pp ,(

Répondre à la discussion
Page 32 sur 32 PremièrePremière ... 22 30 31 32

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.