Répondre à la discussion
Page 35 sur 41 PremièrePremière ... 25 33 34 35 36 37 ... DernièreDernière
Affichage des résultats 341 à 350 sur 401

Discussion: Crash zone serveur au chargement

  1. #341
    Bûcheron agité
    Date d'inscription
    août 2014
    Localisation
    Aquitaine
    Messages
    16
    Monde
    Terres d'Ambre
    Bon , ça continue.

  2. #342
    Porteur de menhirs
    Date d'inscription
    octobre 2012
    Messages
    48
    Monde
    Les Plaines d'Helios
    Incroyable !!!! Maintenance Date : VENDREDI 11.2.... Ne sommes nous pas LUNDI aujourd' hui?

  3. #343
    Constructeur de cabanes en bois
    Date d'inscription
    janvier 2017
    Messages
    4
    Monde
    Les Plaines d'Helios
    Qui pour leur écrire "le guide du débutant UbiSoft" ?

  4. #344
    Dénoyauteur d'endives
    Date d'inscription
    mars 2014
    Messages
    35
    Monde
    Les Plaines d'Helios
    que vous êtes râleurs quand même
    vous râlerez si ça marche pas, une date c'est rien SI !

  5. #345
    Porteur de menhirs Avatar de abzelia1859
    Date d'inscription
    juin 2014
    Localisation
    Belgique (Mouscron )
    Messages
    44
    Monde
    Terres d'Ambre
    enfin une date de fin de maintenance, bon pas fini avant 16h

    allez bonne journée a tous

  6. #346
    Bûcheron agité
    Date d'inscription
    octobre 2012
    Messages
    15
    Monde
    Les Plaines d'Helios
    ca a l air de redemarrer

  7. #347
    Porteur de menhirs
    Date d'inscription
    octobre 2012
    Messages
    48
    Monde
    Les Plaines d'Helios
    Ca maaaaaaaaaaarrrrrrrrrrrrche !!!!!!!!!!!!!!!!!

  8. #348
    Chasseur de dodos
    Date d'inscription
    août 2012
    Messages
    92
    Monde
    Les Plaines d'Helios
    oki, ca remarche, mais toujours les latences idem voire pires

  9. #349
    Dompteur de poneys
    Date d'inscription
    décembre 2011
    Messages
    70
    Monde
    Terres d'Ambre
    bonjour

    le probleme existe depuis la maintenance du 06/02, j'avais lancé un prem 360 j : j'ai deja perdu 5j de prem avec latences et crash serveur

    que considerez vous faire pour pallier ce big bug ?

    je considere que tout le monde serait contenant avec un jeton 1 mois prem

  10. #350
    Dénoyauteur d'endives
    Date d'inscription
    mai 2014
    Localisation
    bretonne et fiere de l etre
    Messages
    32
    Monde
    Terres d'Ambre
    re bonjour,merci les technicien sa marche youpi sur cool encore mille merci

Répondre à la discussion
Page 35 sur 41 PremièrePremière ... 25 33 34 35 36 37 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.