Répondre à la discussion
Page 1 sur 2 1 2 DernièreDernière
Affichage des résultats 1 à 10 sur 15

Discussion: boost de l'observatoire de l'event sur test

  1. #1
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2016
    Messages
    9
    Monde
    Les Plaines d'Helios

    boost de l'observatoire de l'event sur test

    bonjour
    je viens de tester le boost sur test de l'observatoire sa ne fonctionne pas du moins gros bug les GG on le même temps de transport et quand ils arrivent ils ne font que se réinstaller sans arrêt sur la carte.

  2. #2
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    37
    Monde
    Terres d'Ambre
    bonjour
    puisque nous avons eu le temps j'ai tester est idem fonctionne pas.

  3. #3
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2016
    Messages
    9
    Monde
    Les Plaines d'Helios
    bonjour
    j'ai déjà signaler le problème de l'observatoire le 11/02:https://forum.thesettlersonline.fr/t...event-sur-test

  4. #4
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    4 366
    Monde
    Terres d'Ambre
    Bonjour,

    Merci !

    BB_Maxhylere

  5. #5
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    37
    Monde
    Terres d'Ambre
    bonjour
    je viens de tester l'observatoire sur un ali bucheron sa sert a rien et quand les GG arrivent sa ne fais que se poser et reposer sans arret donc annulation de l'av

  6. #6
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    31
    Monde
    Les Plaines d'Helios
    bonjour
    avant d’acheter l'observatoire je voudrais savoir si le problème et régler ou pas merci

  7. #7
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    37
    Monde
    Terres d'Ambre
    bon rien ne fonctionne quand on applique le 50% au départ sur l’île les gg affiche bien 8mm15 mais une fois sur l'av c'est 14mm25 idem pour le 25% et le 75%

  8. #8
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    37
    Monde
    Terres d'Ambre
    bon je vois que c'est le silence complet serait il possible que quelqu'un réponde de chez TSO

  9. #9
    Druide Barbu
    Date d'inscription
    mars 2013
    Messages
    443
    Monde
    Terres d'Ambre
    j'avais constaté le bug sur le teste mais pas encore pris sur le vrai jeu.
    Vous cherchez une guilde ? Bienvenue chez Les Tatateurs Associés !
    Vous y trouverez conseils, entraide et surtout bonne humeur !
    Contact : Happysissi, Kalynnea, Valharick35, fridoune, et toute personne avec un tag TAT

  10. #10
    Dénoyauteur d'endives
    Date d'inscription
    août 2015
    Messages
    37
    Monde
    Terres d'Ambre
    bonjour
    reponse du support envoyer des screen sont malades je vais pas dépenser 500 pp pour le faire des screen qui servent a rien.merci TSO

Répondre à la discussion
Page 1 sur 2 1 2 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.