Répondre à la discussion
Page 11 sur 34 PremièrePremière ... 9 10 11 12 13 21 ... DernièreDernière
Affichage des résultats 101 à 110 sur 340

Discussion: Pas de co depuis le 10 avril

  1. #101
    Pêcheur de poulpes
    Date d'inscription
    février 2017
    Messages
    20
    Monde
    Terres d'Ambre
    Citation Envoyé par tontonbobs Voir le message
    MIRACLE..

    après réinstallation de chrome ,mis a jour de w10.
    J'arrive a me co , bonne chance a vous
    juste un miracle ne te déco surtout pas !!!

  2. #102
    Porteur de menhirs
    Date d'inscription
    juin 2014
    Messages
    47
    Monde
    Terres d'Ambre
    pff, même sans le vouloir, on est éjecté du jeu, et pas de reco possible la barre de chargement reste immobile....

  3. #103
    Dompteur de poneys Avatar de jroule
    Date d'inscription
    août 2015
    Localisation
    limite centre bretagne
    Messages
    72
    Monde
    Les Plaines d'Helios
    j vous rejoins dans le club c'est chaud pour ce co déjà que j étais moins dessus ben sa motive grave ;( surtout avec les chouettes nouveautés j veux pas loupé évent

  4. #104
    Bâtisseur fou
    Date d'inscription
    octobre 2012
    Messages
    144
    Monde
    Terres d'Ambre
    Tjs aucune co ça devient lassant.

  5. #105
    Tavernier Enrobé
    Date d'inscription
    novembre 2011
    Localisation
    En Orbite
    Messages
    230
    Monde
    Terres d'Ambre
    La connexion est toujours aussi lente (quand elle aboutie)...
    Ce problème est il uniquement pour nos serveurs français ou plus étendu au niveau mondial ???

  6. #106
    Bâtisseur fou
    Date d'inscription
    octobre 2012
    Messages
    144
    Monde
    Terres d'Ambre
    Citation Envoyé par tontonbobs Voir le message
    MIRACLE..

    après réinstallation de chrome ,mis a jour de w10.
    J'arrive a me co , bonne chance a vous
    Après réinstallation de chrome il ne s'est rien passé du tout, je vais tenter les pieds au mur on ne sait jamais

  7. #107
    Tavernier Enrobé
    Date d'inscription
    février 2013
    Messages
    233
    Monde
    Les Plaines d'Helios
    bah je reviens sur le jeu après un break et hop soucis de connexion!!ben......je repars!!

  8. #108
    Porteur de menhirs
    Date d'inscription
    février 2013
    Messages
    42
    Monde
    Les Plaines d'Helios
    en tout cas le staff a l'air de s'en foutre completement^^
    pas de connection depuis le debut de l'event pour pas mal de gens apparement et juste un petit message de tps en tps pour nous dire de changer de plug in mdr

  9. #109
    Bâtisseur fou
    Date d'inscription
    octobre 2012
    Messages
    144
    Monde
    Terres d'Ambre
    Citation Envoyé par mephistophel Voir le message
    en tout cas le staff a l'air de s'en foutre completement^^
    pas de connection depuis le debut de l'event pour pas mal de gens apparement et juste un petit message de tps en tps pour nous dire de changer de plug in mdr

  10. #110
    Tavernier Enrobé
    Date d'inscription
    février 2013
    Messages
    233
    Monde
    Les Plaines d'Helios
    hey la? vs allez vs bouger en haut? ou faut que je crie très fort?pas sérieux tt ça!!réglez le problème ce st des jrs prem de perdus !! deja que je suis en retard sur l even manquais plus que ca!! alors les devs ou autres ,ON SE BOUGE!!

Répondre à la discussion
Page 11 sur 34 PremièrePremière ... 9 10 11 12 13 21 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.