Répondre à la discussion
Page 24 sur 26 PremièrePremière ... 14 22 23 24 25 26 DernièreDernière
Affichage des résultats 231 à 240 sur 255

Discussion: Pas de co depuis le 10 avril

  1. #231
    Druide Barbu Avatar de manulili1968
    Date d'inscription
    octobre 2012
    Localisation
    indre (36)
    Messages
    475
    Monde
    Terres d'Ambre


    Google chrome Version 74.0.3729.131 (Build officiel) (64 bits)






    Voilà la config du pc maison, sachant que mon FAI est sfr en adsl :
    Débit flux descendant 12382 Kbps
    Débit flux montant 1023 Kbps
    Marge de bruit flux descendant 7.9 dB
    Marge de bruit flux montant 13.0 dB
    Atténuation flux descendant 36.5 dB
    Atténuation flux montant 17.4 dB
    Mode de transmission ADSL2+

    J'espère que ça vous aidera à trouver les causes de ces soucis de connexion.

  2. #232
    Tavernier Enrobé
    Date d'inscription
    mars 2013
    Messages
    227
    Monde
    Terres d'Ambre
    bonsoir, petit conseil S'IL VOUS PLAIT NE FAITE PLUS DE MAINTENANCES, car vous rajoutez plus de bug que vous en enlever, avant je mettais 15 a 20 min pour me connecter voir 40 min certaines fois, mais là plus de 2H30 et toujours pas connecter.
    MERCI

  3. #233
    Druide Barbu Avatar de manulili1968
    Date d'inscription
    octobre 2012
    Localisation
    indre (36)
    Messages
    475
    Monde
    Terres d'Ambre

  4. #234
    Constructeur de cabanes en bois
    Date d'inscription
    février 2019
    Messages
    7
    Monde
    Terres d'Ambre
    Les groupes pharmaceutiques apprécient ces problèmes, la vente de calmant est montée en flèche.
    Les fabricants de claviers également, hoooo combien j'en ai mordu.
    Chaque fois que j'arrive à me connecter en moins de 10 min, je me dis, cette fois je prend un premium.
    Mais prudent j'attend le lendemain, qui s'avère fatidique pour mon espoir.
    Que faire ?

  5. #235
    Bûcheron agité
    Date d'inscription
    décembre 2012
    Messages
    11
    Monde
    Les Plaines d'Helios
    Connexion impossible, barre de chargement bloquée au 3/4.
    Je ne sais pas si je suis le seul dans ce cas..

  6. #236
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    4 168
    Monde
    Terres d'Ambre
    Citation Envoyé par YerduaL Voir le message
    Connexion impossible, barre de chargement bloquée au 3/4.
    Je ne sais pas si je suis le seul dans ce cas..
    Non, beaucoup de joueurs sont dans la même situation.

    BB_Maxhylere

  7. #237
    Doyen Sénile
    Date d'inscription
    décembre 2011
    Messages
    608
    Monde
    Terres d'Ambre
    Citation Envoyé par Readmary Voir le message
    C'est surtout qu'après un mois, ça serait plus simple de dire aux personnes concernées que rien ne sera fait (ou bien que techniquement c'est pas possible) ça serait sympa et ça nous éviterait de perdre notre temps à nous lamenter ici.
    Hello Readmary, et meme en téléchargeant le navigateur TSO > https://www.thesettlersonline.fr/fr/télécharger-le-jeu
    tu n'y arrives pas ? o_O

  8. #238
    Bibliothécaire Invétéré et Poussiéreux
    Date d'inscription
    septembre 2012
    Localisation
    terre
    Messages
    729
    Monde
    Les Plaines d'Helios
    bonsoir, j'y suis allé de mes tests sur un pc tout juste formaté et avec un antivirus, chrome et firefox d'installé (flash et tout le toutim quand même) :

    - ipconfig /flushdns : pas d'effet
    - désactivation de l'agent web de l'antivirus : pas d'effet
    - un VPN : pas d'effet quelque soit le pays où je me co.


    j'ai tenté de bloquer les cookies : bon là, impossible de me co, j'ai donc autorisé les cookies.

    et là, j'ai vu ce truc un peu louche : connexion non sécurisée (un truc du genre selon le navigateur, mais regardez bien les 3 liens que je vous propose :

    ici, tout est normal la page d'accueil affiche une co sécurisée : http://prntscr.com/npyv57

    la première page de chargement, affiche une co sécurisée : http://prntscr.com/npyxkc

    la 2e page de co, celle avec l'image affiche une co non sécurisée : http://prntscr.com/npyy26

    petite explication sur la raison : http://prntscr.com/npyyw2

    A partir de là, le chargement se bloque.


    à noter que cela fait cela sur tous les navigateurs : et en prime nous sommes en droit d'apprendre que le certificat de sécurité est tout jeune, regardez :

    http://prntscr.com/npyzp5


    Donc en gros, les devs n'y peuvent pas grand chose, ni nous non plus. Dans tous les cas, il y a une entitéX qui se permet de se réserver ce que je qualifierait "de porte dérobée" et tout cela ne plait pas à nos chers navigateur.

    Maintenant, y a plus qu'à faire à votre niveau BB et si j'ai tout faux alors, tant pis.

  9. #239
    Bâtisseur fou
    Date d'inscription
    octobre 2012
    Messages
    120
    Monde
    Terres d'Ambre
    Ah cool une maintenance, on va enfin pouvoir se co donc...

  10. #240
    Chasseur de dodos
    Date d'inscription
    septembre 2011
    Messages
    81
    Monde
    Terres d'Ambre
    Toujours compliqué pour se connecter ....

Répondre à la discussion
Page 24 sur 26 PremièrePremière ... 14 22 23 24 25 26 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.