Répondre à la discussion
Page 1 sur 2 1 2 DernièreDernière
Affichage des résultats 1 à 10 sur 12

Discussion: problème connection

  1. #1
    Porteur de menhirs Avatar de Emeraude
    Date d'inscription
    juillet 2011
    Messages
    45
    Monde
    Terres d'Ambre

    problème connection

    Bonjour
    ce matin tout va bien, et là, pas moyen de se connecter.
    vidage cache etc, rien
    flash autorisé
    ça se co à la vitesse d'un escargot...

    que se passe-t-il?
    merci de vos réponses

  2. #2
    Architecte à lunettes
    Date d'inscription
    décembre 2012
    Localisation
    Au pays des frites
    Messages
    181
    Monde
    Terres d'Ambre
    Pareil depuis hier après midi non seulement les connexions sont ralenties mais pour donner un exemple la recherche d'objets à ramasser avec le boost de recherche le ramassage est terminé mais les objets continuent à clignoter et après les 5 minutes certains ne sont même pas pris en compte. Les passages sur cartes aventures sont très longs de même pour booster un ami. Hier soir j'ai du relancer 5 ou 6 fois pour avoir mon ile avec ses bâtiments et encore.

  3. #3
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    4 399
    Monde
    Terres d'Ambre
    Bonjour,

    D'autres ont le même souci ?

    BB_Maxhylere

  4. #4
    Bûcheron agité
    Date d'inscription
    décembre 2012
    Messages
    14
    Monde
    Les Plaines d'Helios
    Bonjour,
    Effectivement , depuis un ou deux jours je trouve un net ralentissement du jeu. J'ai des transactions sur le ramassage des objets qui n'aboutissent pas , ni des constructions ou recherches explorations et géologues lancées les unes derrière les autres sont soit très longues à se mettre en place quand elles ne disparaissent pas carrément, idem sur les casernes !!
    Coté connexion quelquefois çà plante une fois sur deux après les écrans de chargement avant l'apparition du plan de l'île .

  5. #5
    Bûcheron agité
    Date d'inscription
    décembre 2013
    Messages
    19
    Monde
    Les Plaines d'Helios
    bonjour, de mon coté c'est la connexion au jeu qui plante à chaque fois après les écrans de chargement, quand je relance une deuxième fois çà passe bien !

  6. #6
    Porteur de menhirs
    Date d'inscription
    mars 2013
    Messages
    46
    Monde
    Terres d'Ambre
    Quand à moi le jeu plante à chaque début d'aventure. Relance du jeu obligatoire.

  7. #7
    Bûcheron agité
    Date d'inscription
    février 2016
    Messages
    12
    Monde
    Terres d'Ambre
    bjr
    je ne peux valider ma quête de guilde depuis 2 jours. elle affiche quête (1)
    Les conditions apparaissent bien en vert mais je ne peux accéder au bouton de validation....

    ...et puis non je suis pas agité; je dors au pied de l'arbre

  8. #8
    Pêcheur de poulpes
    Date d'inscription
    juillet 2011
    Messages
    24
    Monde
    Terres d'Ambre
    Bonjour,
    Des guildoux ont aussi du mal à se co chez nous, et pas de quete de guilde aujourd'hui!

  9. #9
    Bibliothécaire Invétéré et Poussiéreux
    Date d'inscription
    septembre 2012
    Localisation
    terre
    Messages
    735
    Monde
    Les Plaines d'Helios
    Bonjour,

    Exit les navigateurs firefox, chrome, opéra et tout le toutim, j'ai changé pour le navigateur brave et ça pulse grave.

  10. #10
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2015
    Messages
    7
    Monde
    Terres d'Ambre
    bonsoir,

    ca marche pas chez moi, depuis 20 minutes je peux pas me co - ca a marche avant MaJ...

Répondre à la discussion
Page 1 sur 2 1 2 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.