Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Discussion: Navigateur tso ne fonctionne pas

  1. #1
    Architecte à lunettes
    Date d'inscription
    janvier 2012
    Messages
    156
    Monde
    Terres d'Ambre

    Navigateur tso ne fonctionne pas

    Le navigateur tso ne fonctionne pas . Une foi mes identifiants entré la fenêtre de connexion devient grise et rien ne se passe.

  2. #2
    Chasseur de dodos
    Date d'inscription
    mars 2014
    Messages
    76
    Monde
    Les Plaines d'Helios
    bonjour à toutes et à tous
    Je n'arrive plus à charger le jeu , il charge de moitié et reste comme ça !
    ça fait comme il fut un temps ou beaucoup de joueurs n'arrivaient plus à se connecter
    merci de faire un petit quelque chose afin de pouvoir venir jouer car il y a l'événement qui arrive
    bien à vous -)

  3. #3
    Constructeur de cabanes en bois
    Date d'inscription
    novembre 2011
    Messages
    9
    Monde
    Terres d'Ambre
    Bonjour,

    pareil pour moi, je n'arrive pas à charger le jeu sauf en m'y reprenant beaucoup de fois malgré le fait d'avoir vidé le cache et je ne parviens plus non plus à la boutique...
    Pourrait-on avoir un retour? merci

  4. #4
    Porteur de menhirs Avatar de Crofott
    Date d'inscription
    septembre 2011
    Localisation
    Selestat
    Messages
    45
    Monde
    Terres d'Ambre
    +1

  5. #5
    Druide Barbu Avatar de Patjgll
    Date d'inscription
    mai 2014
    Messages
    446
    Monde
    Terres d'Ambre
    L'objet de ce post est le navigateur TSO qui ne fonctionne plus depuis le changement d'authentification.
    Il y a eu un mieux, désormais cette authentification semble s'effectuée correctement, par contre juste après la fenêtre se fige comme ci dessous.

  6. #6
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    4 782
    Monde
    Terres d'Ambre
    Bonjour,

    En effet notre navigateur affiche quelques soucis. Nous travaillons la-dessus.

    BB_Maxhylere

  7. #7
    Bûcheron agité
    Date d'inscription
    août 2012
    Messages
    11
    Monde
    Les Plaines d'Helios
    au secours!!!!!!pas en ce moment, svp!

  8. #8
    Bûcheron agité
    Date d'inscription
    août 2012
    Messages
    11
    Monde
    Les Plaines d'Helios
    toujours pas sur firefox

  9. #9
    Chasseur de dodos
    Date d'inscription
    mars 2014
    Messages
    76
    Monde
    Les Plaines d'Helios
    bonjour à toutes et à tous
    Toujours le même souci pas de chargement et quand j'y arrive oh miracle dés que je veux aller chez un ami pour poser les tréves et bien me voilà bloqué sur la route et pas toute la saint journée , bref y en a marre encore un événement que je ne pourrai pas faire pff
    courage pour le confinement pas facile et une pensé pour toutes le familles endeuillées
    MERCI à tous eux qui continu à faire tourner le pays

  10. #10
    Chasseur de dodos
    Date d'inscription
    mars 2014
    Messages
    76
    Monde
    Les Plaines d'Helios
    encore moi j'avais oublié ,je n'ai plus le calendrier
    Si ça peut aider à trouver le problème j'ai les musiques de noël , halloween qui arrivent par moment sur le jeu quand j'arrive à me co bien entendu
    à bientôt pour les nouvelles

Répondre à la discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.