Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Discussion: l'excelsior

  1. #1
    Constructeur de cabanes en bois
    Date d'inscription
    octobre 2011
    Messages
    8
    Monde
    Terres d'Ambre

    l'excelsior

    bonjour l'excelsior ne fonctionne plus depuis un certain temps
    avez vous des explications ?
    merci pour vos réponses

  2. #2
    Pêcheur de poulpes
    Date d'inscription
    octobre 2015
    Localisation
    désert
    Messages
    27
    Monde
    Les Plaines d'Helios
    ça fait déjà un moment malheureusement qu'il a des problèmes. De mon côté il "fonctionne" *tousse*. A moitié surtout.
    Dernière modification par horus798 ; 24/06/2021 à 21h48. Motif: .
    "Je n'ai pas échoué. J'ai simplement trouvé 10.000 solutions qui ne fonctionnent pas." Thomas Edison
    "Les erreurs ne sont pas dans l'art, mais chez l'artisan." Isaac Newton

  3. #3
    Doyen Sénile Avatar de weest
    Date d'inscription
    septembre 2014
    Localisation
    Alsace
    Messages
    537
    Monde
    Les Plaines d'Helios
    idem que horus798 !
    il est actif, mais fonctionne sans animation (les ressources partent bien dans l'étoile, mais c'est la surprise quand à savoir quoi) =)

  4. #4
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    5 345
    Monde
    Terres d'Ambre
    Citation Envoyé par weest Voir le message
    idem que horus798 !
    il est actif, mais fonctionne sans animation (les ressources partent bien dans l'étoile, mais c'est la surprise quand à savoir quoi) =)
    En effet, c'est un problème graphique.

    BB_Maxhylere

  5. #5
    Pêcheur de poulpes
    Date d'inscription
    octobre 2015
    Localisation
    désert
    Messages
    27
    Monde
    Les Plaines d'Helios
    Et je pense que ce problème existe depuis un bout de temps et sans correction depuis.
    "Je n'ai pas échoué. J'ai simplement trouvé 10.000 solutions qui ne fonctionnent pas." Thomas Edison
    "Les erreurs ne sont pas dans l'art, mais chez l'artisan." Isaac Newton

  6. #6
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    5 345
    Monde
    Terres d'Ambre
    Citation Envoyé par horus798 Voir le message
    Et je pense que ce problème existe depuis un bout de temps et sans correction depuis.
    En effet. Aucun correctif n'a été appliqué depuis un bon moment.

    BB_Maxhylere

  7. #7
    Chasseur de dodos
    Date d'inscription
    mars 2013
    Messages
    76
    Monde
    Terres d'Ambre
    Citation Envoyé par BB_Maxhylere Voir le message
    En effet. Aucun correctif n'a été appliqué depuis un bon moment.

    BB_Maxhylere
    Bravo BB voila qui résout le problème

  8. #8
    Community Manager Avatar de BB_Maxhylere
    Date d'inscription
    mai 2016
    Messages
    5 345
    Monde
    Terres d'Ambre
    Citation Envoyé par guenia68 Voir le message
    Bravo BB voila qui résout le problème
    En fait, je crois que depuis la maj l'interface de l'Excelsior fonctionne normalement. C'est le reste qui n'est pas optimal.

    BB_Maxhylere

  9. #9
    Chasseur de dodos Avatar de Christian17300
    Date d'inscription
    septembre 2011
    Localisation
    Rochefort (charente-Maritime)
    Messages
    99
    Monde
    Terres d'Ambre
    oui, oui

    comme quant on utilise une voiture, ça roule bien, mais niveau moteur, rien n'est optimal et il démarre, mais tousse au bout de 2 tours.
    Faut pousser....
    On mettra le moteur au point plus tard, la voiture elle roule, le reste c'est secondaire.
    Ah, j'oubliais, pas de frein, mais c'est pas grave.....

Répondre à la discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages

Ubisoft utilise différents types de cookies pour vous offrir la meilleure expérience possible. En les acceptant, vous consentez l'utilisation de nos cookies sur l'ensemble du réseau ubi.com. En savoir plus.